Pokaż wyniki od 1 do 3 z 3

Wątek: Problem Z IE

  1. #1

    Dołączył
    Nov 2014
    Posty
    2
    Telefon
    Lumia 520
    Piwa (Postawione)
    1
    Piwa (Otrzymane)
    0

    Problem Z IE

    Witam mam dosyć nietypowy problem z przeglądarką w telefonie.Wszystko ładnie działało (nie licząc drobnych problemów z filmikami po wprowadzeniu aktualizacji 8.1) aż tu wczoraj wchodzę sobie na facebooka próbuję się z niego wylogować bo kolega chciał skorzystać.Widzę że telefonowi coś się stało bo długo strona się ładuje więc na szybko wychodzę z Internet Explorera wchodzę w niego i wpisuję adres i znowu to samo po 5 minutach ładowania mimo że mam pakiet facebook się włączył ale w takim trybie jak czasami na komputerze że nie wyświetla się poprawnie tylko w takich podpunktach(Problem tylko z Facebookiem) . Próbowałem pozmieniać coś w ustawieniach IE, usuwałem historię.Niestety to nie pomogło , miał już ktoś taki problem i ma radę co zrobić żeby poprawnie mi się wyświetlała ta strona.Pozdrawiam Pispo

  2. #2
    Awatar Ziom41

    Dołączył
    Mar 2013
    Skąd
    Częstochowa
    Posty
    1,408
    Telefon
    Nokia Lumia 1520
    ROM
    8.1 Update 2
    Piwa (Postawione)
    9
    Piwa (Otrzymane)
    125
    Usuń ciasteczka i zrestartuj telefon.


  3. Piwa Pispo postawil(li) piwo za ten post
  4. #3

    Dołączył
    Nov 2014
    Posty
    2
    Telefon
    Lumia 520
    Piwa (Postawione)
    1
    Piwa (Otrzymane)
    0
    Dzięki bardzo za pomoc do zamknięcia

Informacje o wątku

Użytkownicy przeglądający ten wątek

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •