Pokaż wyniki od 1 do 7 z 7

Wątek: Problem z IE

  1. #1
    Awatar stolipl

    Dołączył
    Nov 2011
    Skąd
    Namysłów
    Wiek
    26
    Posty
    82
    Telefon
    Nokia Lumia 900
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    Problem z IE

    Mam problem z przeglądarką, a mianowicie nie chce się włączyć. Próbowałem wszystkiego oprócz ustawień fabrycznych. Gdy naciskam ikonę ie to wchodzi niby ale zaraz wraca do menu a przez lupę wejście też nic nie daje.
    Sent from my Lumia 900 using Board Express

  2. #2

  3. #3
    Awatar stolipl

    Dołączył
    Nov 2011
    Skąd
    Namysłów
    Wiek
    26
    Posty
    82
    Telefon
    Nokia Lumia 900
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    RE: Problem z IE

    A jak mogę zgrać esemesy z telefonu do kompa a potem znowu je wgrać??
    Sent from my Lumia 900 using Board Express

    ---------- Post dodano o 10:38 ---------- Poprzedni post napisano o 10:14 ----------

    W ustawieniach aplikacji zmieniłem otwieranie kart na bieżącą i działa, ale nie wszystko zloto co się świeci... A mianowicie nie działa otwieranie nowej karty... Microsoft jest śmieszny, że nie pozwala zainstalować innej przeglądarki nie pracującą na kodzie IE...
    Sent from my Lumia 900 using Board Express

  4. #4

    Dołączył
    May 2012
    Skąd
    Dolny Śląsk
    Posty
    65
    Telefon
    NOKIA Lumia 800
    ROM
    7.8
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    2
    Nie działa i nie będzie.
    Było już kilka tematów w dziale Lumi.
    Reset do ustawień fabrycznych załatwi sprawę, choć był przypadek że musiałem wgrywać od nowa softa.
    Co do esemesów to nie da się

  5. #5

    Dołączył
    Jan 2013
    Posty
    13
    Telefon
    Lumia 900
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0
    zobacz czy w opcjach IE nie masz uaktywnionej opcji "otwieraj lacza innych aplikacji w-nowej karcie"
    musi byc ustawione "tym samym oknie"

    U mnie identycznie jak opisujesz zachowywał się IE jak miałem ustawioną taką opcję.
    Karty w IE wogóle nie działają.

  6. #6
    Awatar stolipl

    Dołączył
    Nov 2011
    Skąd
    Namysłów
    Wiek
    26
    Posty
    82
    Telefon
    Nokia Lumia 900
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    RE: Problem z IE

    IE już mi działa poprawnie od kiedy zainstalowałem WP7.8
    Sent from my Lumia 900 using Board Express

  7. #7

    Dołączył
    Jan 2013
    Posty
    13
    Telefon
    Lumia 900
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0
    //edit

    prosze o skasowanie posta
    Ostatnio edytowane przez Ciapek ; 11-01-2013 o 16:28

Informacje o wątku

Użytkownicy przeglądający ten wątek

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •