Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 15 z 31

Wątek: Co się stało z forum?

  1. #1
    Awatar Arkhan

    Dołączył
    Oct 2012
    Skąd
    Nienack
    Wiek
    27
    Posty
    2,185
    Telefon
    Brak.
    Piwa (Postawione)
    96
    Piwa (Otrzymane)
    176

    Co się stało z forum?

    Nie wiem co się dzieje, tylko ja tak mam? Forum jest rozjechane, nie mogę wejść na swój profil ani na żaden inny profil bo mam database error i forum wygląda mniej więcej tak:

    Upload with http://Wrzucajtu.pl
    Ukradnijcie ten zestaw, jeśli musicie, ale jeśli możecie, kupcie go - dodał lider Lemmy Kilmister.

  2. #2
    Awatar mcmc

    Dołączył
    Mar 2012
    Posty
    1,283
    Telefon
    iP4
    Piwa (Postawione)
    1
    Piwa (Otrzymane)
    120
    Ja nie mam jakichkolwiek problemów.

  3. #3
    Awatar Arkhan

    Dołączył
    Oct 2012
    Skąd
    Nienack
    Wiek
    27
    Posty
    2,185
    Telefon
    Brak.
    Piwa (Postawione)
    96
    Piwa (Otrzymane)
    176
    To czemu u mnei tak jest? Jakieś pomysły? Czyściłem cache, dane przeglądarki, cookiesy, wszystko co się dało. I nic.
    Ukradnijcie ten zestaw, jeśli musicie, ale jeśli możecie, kupcie go - dodał lider Lemmy Kilmister.

  4. #4
    Awatar as007

    Dołączył
    May 2013
    Posty
    114
    Telefon
    LG Nexus 4
    ROM
    Android 4.3
    Piwa (Postawione)
    5
    Piwa (Otrzymane)
    6
    Ja też mam taki sam problem na Chrome.

  5. #5
    Awatar Arkhan

    Dołączył
    Oct 2012
    Skąd
    Nienack
    Wiek
    27
    Posty
    2,185
    Telefon
    Brak.
    Piwa (Postawione)
    96
    Piwa (Otrzymane)
    176
    Nie wiem co mam teraz z tym zrobić, forum jest kompletnie nieczytelne..
    Ukradnijcie ten zestaw, jeśli musicie, ale jeśli możecie, kupcie go - dodał lider Lemmy Kilmister.

  6. #6

    Dołączył
    Aug 2011
    Posty
    212
    Telefon
    Nokia N9
    ROM
    30.2012.07-1
    Piwa (Postawione)
    5
    Piwa (Otrzymane)
    2
    Spróbuj Ctrl + F5

  7. #7
    Awatar as007

    Dołączył
    May 2013
    Posty
    114
    Telefon
    LG Nexus 4
    ROM
    Android 4.3
    Piwa (Postawione)
    5
    Piwa (Otrzymane)
    6
    Tzn. u mnie samo forum działa OK, natomiast rzeczywiście jak wchodzę na czyjś profil to mam błąd bazy danych.

  8. #8
    Awatar Arkhan

    Dołączył
    Oct 2012
    Skąd
    Nienack
    Wiek
    27
    Posty
    2,185
    Telefon
    Brak.
    Piwa (Postawione)
    96
    Piwa (Otrzymane)
    176
    ctrl+f5 nic nie dało. Nadal bez zmian..
    Ukradnijcie ten zestaw, jeśli musicie, ale jeśli możecie, kupcie go - dodał lider Lemmy Kilmister.

  9. #9
    Zbanowany
    Dołączył
    May 2013
    Posty
    68
    Telefon
    hLogic VT1
    ROM
    Sp-AP 9
    Piwa (Postawione)
    1
    Piwa (Otrzymane)
    1
    pad serwera. Forum.android.com.pl ma to samo a te dwa fora stoją na tej samej maszynie fizycznej.

  10. #10
    Awatar Arkhan

    Dołączył
    Oct 2012
    Skąd
    Nienack
    Wiek
    27
    Posty
    2,185
    Telefon
    Brak.
    Piwa (Postawione)
    96
    Piwa (Otrzymane)
    176
    Android.pl działa bez problemu, tylko tu mam rozjechaną stronę. Rozjechaną i wszystko poprzestawiane :/
    Ukradnijcie ten zestaw, jeśli musicie, ale jeśli możecie, kupcie go - dodał lider Lemmy Kilmister.

  11. #11
    Awatar Obeebok

    Dołączył
    Apr 2012
    Posty
    336
    Telefon
    HTC Mozart
    Piwa (Postawione)
    8
    Piwa (Otrzymane)
    17
    u mnie też tak jest na Firefoxie

  12. #12
    Awatar Arkhan

    Dołączył
    Oct 2012
    Skąd
    Nienack
    Wiek
    27
    Posty
    2,185
    Telefon
    Brak.
    Piwa (Postawione)
    96
    Piwa (Otrzymane)
    176
    Ja mam chrome. Nie wiem co się stało..
    Ukradnijcie ten zestaw, jeśli musicie, ale jeśli możecie, kupcie go - dodał lider Lemmy Kilmister.

  13. #13
    Zbanowany
    Dołączył
    May 2013
    Posty
    68
    Telefon
    hLogic VT1
    ROM
    Sp-AP 9
    Piwa (Postawione)
    1
    Piwa (Otrzymane)
    1
    Cytat Zamieszczone przez Arkhan Zobacz posta
    Android.pl działa bez problemu, tylko tu mam rozjechaną stronę. Rozjechaną i wszystko poprzestawiane :/
    nie bez problemu (przynajmniej u mnie) bo muli i rozjeżdża się)

  14. #14
    Awatar as007

    Dołączył
    May 2013
    Posty
    114
    Telefon
    LG Nexus 4
    ROM
    Android 4.3
    Piwa (Postawione)
    5
    Piwa (Otrzymane)
    6
    Tak, potwierdzam, forum.android.com.pl strasznie się muli, a na android.com.pl stona nie wchodzi w całości, tylko czasami logo portalu, a czasami jeden news.

  15. #15
    Awatar Arkhan

    Dołączył
    Oct 2012
    Skąd
    Nienack
    Wiek
    27
    Posty
    2,185
    Telefon
    Brak.
    Piwa (Postawione)
    96
    Piwa (Otrzymane)
    176
    MI ta stronaod androida się zawsze muiliła, może to ma związek z systemem? sam nie wiem.. ale się muli. A tutaj się rozjechało wszystko i już parę godzin tak jest i nikt tego nie naprawia? No nic.. czekamy.
    Ukradnijcie ten zestaw, jeśli musicie, ale jeśli możecie, kupcie go - dodał lider Lemmy Kilmister.

Strona 1 z 3 123 OstatniOstatni

Informacje o wątku

Użytkownicy przeglądający ten wątek

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Przypisanie stałego adresu IP w Telefonie do Lumii
    Przez aaster610 w dziale Problemy z Windows Phone
    Odpowiedzi: 3
    Ostatni post / autor: 01-04-2013, 19:32
  2. [WP8] Jak przypisać stałe IP dla telefonu?
    Przez insula w dziale Problemy z Windows Phone
    Odpowiedzi: 11
    Ostatni post / autor: 01-04-2013, 19:25
  3. [WP8] Po resetowaniu telefon stał na logo nokii, a teraz świeci sie bateria. Lumia 920
    Przez neomen w dziale Problemy z Windows Phone
    Odpowiedzi: 8
    Ostatni post / autor: 10-02-2013, 22:01

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •