Pokaż wyniki od 1 do 5 z 5

Wątek: Problem Lumia 520

  1. #1

    Dołączył
    Oct 2013
    Posty
    1
    Telefon
    Lumia 800
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    0

    Problem Lumia 520

    Witam wszystkich

    Mam dziwny problem podczas uruchamiania telefonu a dokładnie taki:
    włączam telefon wszystko fajnie się ląduję dochodzi do wygaszacza z napisem windows phone i telefon się wyłącza i tak w kółko( po wyłączeniu telefon sam się włącza)

  2. #2
    Awatar kamiton

    Dołączył
    Mar 2013
    Skąd
    Warka
    Posty
    877
    Telefon
    930/820/520
    ROM
    10
    Piwa (Postawione)
    50
    Piwa (Otrzymane)
    113
    wyjmij i po chwili z powrotem wsadź baterie,jeżeli nie pomaga to flash.

  3. #3
    Awatar Bounce

    Dołączył
    May 2013
    Posty
    794
    Telefon
    Moto G 2014
    Piwa (Postawione)
    125
    Piwa (Otrzymane)
    118
    Zrób hard reset: "Wciskamy jednocześnie przyciski Vol Down + Power + Camera. Po kilku sekundach telefon zawibruje, puszczamy wtedy przycisk Power (środkowy), pozostałe dwa przyciski trzymamy jeszcze przez około 5 sekund."


    kamiton edit : dzięki , przniesione.
    Ostatnio edytowane przez kamiton ; 13-10-2013 o 14:41

  4. Piwa kamiton postawil(li) piwo za ten post
  5. #4

    Dołączył
    Oct 2013
    Posty
    6
    Telefon
    nokia n 95
    Piwa (Postawione)
    2
    Piwa (Otrzymane)
    0
    Interesuje mnie jakość GPS w tym tel. tzn czy szybko się fiksuje i czy nie rwie połączenia?
    Ostatnio edytowane przez artazy ; 17-10-2013 o 21:37

  6. #5
    Awatar Bounce

    Dołączył
    May 2013
    Posty
    794
    Telefon
    Moto G 2014
    Piwa (Postawione)
    125
    Piwa (Otrzymane)
    118
    U mnie wszystko ładnie i szybko działa i nie zdarzyło mi się aby zerwało połączenie.
    Na Twitterze jako Bouunc.

Informacje o wątku

Użytkownicy przeglądający ten wątek

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. [WP7] Lumia 900 problem Wi-Fi
    Przez Dixtra w dziale Problemy z Windows Phone
    Odpowiedzi: 19
    Ostatni post / autor: 06-04-2014, 16:07
  2. [WP8] lumia 520 problem z wlaczeniem
    Przez mika w dziale Problemy z Windows Phone
    Odpowiedzi: 3
    Ostatni post / autor: 01-10-2013, 21:36
  3. [WP7] Problem z SMSami LUMIA 800
    Przez stanislawa w dziale Problemy z Windows Phone
    Odpowiedzi: 6
    Ostatni post / autor: 08-08-2013, 21:13
  4. Lumia 800 - Problem z baterią
    Przez RDK w dziale Pomoc techniczna
    Odpowiedzi: 0
    Ostatni post / autor: 03-08-2013, 12:28
  5. Lumia 800 problem z CK-7W
    Przez killerwo w dziale Pomoc techniczna
    Odpowiedzi: 0
    Ostatni post / autor: 17-07-2013, 13:24

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •