Pokaż wyniki od 1 do 2 z 2

Wątek: Problem z wysyłaniem poczty Wirtualnej Polski z Nokia Lumia 800

  1. #1

    Dołączył
    Jun 2014
    Posty
    1
    Telefon
    Nokia Lumia 800
    ROM
    7.10.8862.144
    Piwa (Postawione)
    0
    Piwa (Otrzymane)
    1

    Problem z wysyłaniem poczty Wirtualnej Polski z Nokia Lumia 800

    Witam,

    Przejrzałem forum troche, żeby znaleźć problem podobny do mojego jednak nie znalazłem,
    Telefon mam od 1,5 roku. Pocztę skonfigurowałem na początku I wszystko grało...az do dzisiaj.
    Wszystkie wiadomości zostają odebrane bez problem przy wysyłaniu jednak zaczął pojawiac się komunikat:
    "Niepoprawne informacje o koncie (Nazwa konta). Zaktualizuj informacje o koncie dla usługi smtp.wp.pl:465" I poniżej pojawiają się okna do wpisania nazwy użytkownika I hasła. Wpisuje rożne nazwy, począwszy od całego adresu email, tylko loginu, albo imienia I nazwiska. Zapisuje to, ale przy następnej próbie wysłania maila pojawia się dokładnie to samo.

    Konto mam ustawione w nastepujący sposób (było ustawiane automatycznie):
    -serwer przychodzącej poczty: imap.wp.pl:993
    -nazwa użytkownika: mój adres email
    -serwer wychodzącej poczty : smtp.wp.pl:465
    Wszystko zaznaczone ptaszkiem:
    1. serwer poczty wychodzącej wymaga uwierzytelnienia
    2. użyj tej samej nazwy użytkownika I hasła do wysyłania poczty email
    3. wymagaj protokołu SSL dla poczty przychodzącej
    4. wymagaj protokołu SSL dla poczty wychodzącej

    Zmieniałem już ustawienia serwera poczty przychodzącej na pop3, próbowałem oddzielnie wpisywać nazwe uzytkownika I hasło dla obu serwerów. Całą konto usunąłem z telefonu I skonfigurowałem ręcznie użuwając IMAP I POP I nadal to samo się wyświetla I żadnej wiadomości nie można wysłać z telefonu. Wszystkie przychodzące są odbierane. Brak pomysłów mnie dopadł. Może ktoś podrzuci jak to rozwiązać. Będę bardzo wdzięczny.

    Skonfigurowałem drugie konto z gazeta.pl I wszystko chodzi idealnie. Odbiera/wysyła.

  2. Piwa pigalanonim postawil(li) piwo za ten post
  3. #2

    Dołączył
    Oct 2014
    Posty
    2
    Telefon
    LUMIA 800
    Piwa (Postawione)
    1
    Piwa (Otrzymane)
    0
    witam,

    mam ten sam problem od tygodnia, czy ktoś już się z tym uporał?
    pozdr

Informacje o wątku

Użytkownicy przeglądający ten wątek

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. problem z wysyłaniem sms
    Przez barni77 w dziale Pomoc techniczna
    Odpowiedzi: 3
    Ostatni post / autor: 13-05-2014, 21:54
  2. [WP8] Problem z wysyłaniem sms-ów!
    Przez hTC8s w dziale Problemy z Windows Phone
    Odpowiedzi: 3
    Ostatni post / autor: 24-06-2013, 03:06
  3. [WP8] Lumia 820 problem z wysyłaniem sms
    Przez marqus w dziale Problemy z Windows Phone
    Odpowiedzi: 0
    Ostatni post / autor: 02-05-2013, 15:47
  4. problem z wysyłaniem sms
    Przez mantis w dziale Pomoc techniczna
    Odpowiedzi: 56
    Ostatni post / autor: 23-01-2013, 23:32
  5. [WP7] problem z wysyłaniem mms Nokia Lumia 610
    Przez BOOKI w dziale Problemy z Windows Phone
    Odpowiedzi: 1
    Ostatni post / autor: 06-01-2013, 13:40

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •